Wieder Sicherheitslücken in phpBB

Es ist wieder mal Zeit die phpBB basierten Foren upzudaten. Am 21. kam Version 2.0.12 raus und gestern nun 2.0.13, welche auch eine kritische Lücke schließt, welche es anscheinend jedem erlaubt Administratoren-Rechte zu erlangen.

Leave a Reply

Your email address will not be published.